本サービスのご利用についてのソフトウェア要件を以下にまとめます。

※以下の情報については、各種バージョンアップやサポート終了などにより変更となることがあります。


1. 推奨 Web ブラウザ

 - Google Chrome 29以降

 - Mozilla Firefox 23以降

 - Microsoft Edge 25以降

 - macOSおよびiOSオペレーティングシステムで稼働するSafari 8以降

 - Opera 16以降


※他のWebブラウザ(他のオペレーティングシステムで稼働するSafariブラウザなど)では、ユーザーインターフェースが正しく表示されないか、一部の機能が使用できない場合があります。